


<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Live from Crozet - Institut polaire français Paul-Emile Victor</title>
    
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.institut-polaire.fr/xmlrpc.php"> 
	<!--[if lt IE 9]>
	<script src="https://www.institut-polaire.fr/wp-content/themes/ipev/js/html5.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.institut-polaire.fr/blog/2020/02/17/live-from-crozet/" />
<meta property="og:locale" content="en_US" />
<meta property="og:locale:alternate" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Live from Crozet - Institut polaire français Paul-Emile Victor" />
<meta property="og:description" content="Discover every month panoramic photo of the penguin colony of the Bay of Marin in Crozet taken by the voluntary civic service program 137 ECOPHY Mission 56 in Crozet. Photo du mois d&#8217;avril 2019 Photo du mois de mars 2019 Photo du mois de février 2019 Photo du mois de janvier 2019 Photo du mois… Lire la suite &#9658;" />
<meta property="og:url" content="https://www.institut-polaire.fr/blog/2020/02/17/live-from-crozet/" />
<meta property="og:site_name" content="Institut polaire français Paul-Emile Victor" />
<meta property="article:author" content="https://www.facebook.com/Institut-Polaire-Franais-Paul-Emile-Victor-IPEV-285491851484390/" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-02-17T08:00:53+02:00" />
<meta property="article:modified_time" content="2019-04-03T08:29:46+02:00" />
<meta property="og:updated_time" content="2019-04-03T08:29:46+02:00" />
<meta property="og:image" content="https://www.institut-polaire.fr/wp-content/uploads/2016/04/BDM_2016-05-01-1024x340.jpg" />
<meta property="og:image:secure_url" content="https://www.institut-polaire.fr/wp-content/uploads/2016/04/BDM_2016-05-01-1024x340.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="340" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Discover every month panoramic photo of the penguin colony of the Bay of Marin in Crozet taken by the voluntary civic service program 137 ECOPHY Mission 56 in Crozet. Photo du mois d&#8217;avril 2019 Photo du mois de mars 2019 Photo du mois de février 2019 Photo du mois de janvier 2019 Photo du mois… Lire la suite &#9658;" />
<meta name="twitter:title" content="Live from Crozet - Institut polaire français Paul-Emile Victor" />
<meta name="twitter:image" content="https://www.institut-polaire.fr/wp-content/uploads/2016/04/BDM_2016-05-01.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.institut-polaire.fr/language/en/#website","url":"https://www.institut-polaire.fr/language/en/","name":"Institut polaire fran\u00e7ais Paul-Emile Victor","potentialAction":{"@type":"SearchAction","target":"https://www.institut-polaire.fr/language/en/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.institut-polaire.fr/blog/2020/02/17/live-from-crozet/#primaryimage","url":"https://www.institut-polaire.fr/wp-content/uploads/2016/04/BDM_2016-05-01.jpg","width":2292,"height":762},{"@type":"WebPage","@id":"https://www.institut-polaire.fr/blog/2020/02/17/live-from-crozet/#webpage","url":"https://www.institut-polaire.fr/blog/2020/02/17/live-from-crozet/","inLanguage":"en-US","name":"Live from Crozet - Institut polaire fran\u00e7ais Paul-Emile Victor","isPartOf":{"@id":"https://www.institut-polaire.fr/language/en/#website"},"primaryImageOfPage":{"@id":"https://www.institut-polaire.fr/blog/2020/02/17/live-from-crozet/#primaryimage"},"datePublished":"2020-02-17T08:00:53+02:00","dateModified":"2019-04-03T08:29:46+02:00","author":{"@id":"https://www.institut-polaire.fr/language/en/#/schema/person/b8b99dd968f49381fdf53aa9697768fb"},"breadcrumb":{"@id":"https://www.institut-polaire.fr/blog/2020/02/17/live-from-crozet/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.institut-polaire.fr/blog/2020/02/17/live-from-crozet/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.institut-polaire.fr/language/en/","url":"https://www.institut-polaire.fr/language/en/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.institut-polaire.fr/blog/2020/02/17/live-from-crozet/","url":"https://www.institut-polaire.fr/blog/2020/02/17/live-from-crozet/","name":"Live from Crozet"}}]},{"@type":["Person"],"@id":"https://www.institut-polaire.fr/language/en/#/schema/person/b8b99dd968f49381fdf53aa9697768fb","name":"Communication IPEV","image":{"@type":"ImageObject","@id":"https://www.institut-polaire.fr/language/en/#authorlogo","url":"https://secure.gravatar.com/avatar/33b607ede452ab4b9514c9a71f08215a?s=96&d=mm&r=g","caption":"Communication IPEV"},"sameAs":["https://www.facebook.com/Institut-Polaire-Franais-Paul-Emile-Victor-IPEV-285491851484390/"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Institut polaire français Paul-Emile Victor &raquo; Feed" href="https://www.institut-polaire.fr/language/en/feed/" />
<link rel="alternate" type="application/rss+xml" title="Institut polaire français Paul-Emile Victor &raquo; Comments Feed" href="https://www.institut-polaire.fr/language/en/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.institut-polaire.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpts_ui_css-css'  href='https://www.institut-polaire.fr/wp-content/plugins/wordpress-post-tabs/css/styles/default/style.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.institut-polaire.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.institut-polaire.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.institut-polaire.fr/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://www.institut-polaire.fr/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-share-main-css'  href='https://www.institut-polaire.fr/wp-content/plugins/simple-social-share/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-css'  href='https://www.institut-polaire.fr/wp-content/plugins/simple-social-share/css/tooltipster.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-columnfilterwidgets-css-css'  href='https://www.institut-polaire.fr/wp-content/plugins/tablepress-datatables-column-filter-widgets/css/ColumnFilterWidgets.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-colvis-css-css'  href='https://www.institut-polaire.fr/wp-content/plugins/tablepress-datatables-colvis/css/ColVis.min.css?ver=1.1.2-div' type='text/css' media='all' />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='https://www.institut-polaire.fr/wp-content/themes/ipev/css/editor-style-shared.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='flxmap-css'  href='https://www.institut-polaire.fr/wp-content/plugins/wp-flexible-map/css/styles.css?ver=1.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.institut-polaire.fr/wp-content/themes/ipev/css/bootstrap.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://www.institut-polaire.fr/wp-content/themes/ipev/css/bootstrap-theme.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.institut-polaire.fr/wp-content/themes/ipev/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.institut-polaire.fr/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='https://www.institut-polaire.fr/wp-content/themes/ipev/style.css?ver=2013-07-18' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.institut-polaire.fr/wp-content/themes/ipev/css/owl.carousel.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='https://www.institut-polaire.fr/wp-content/themes/ipev/css/owl.theme.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl.transitions-css'  href='https://www.institut-polaire.fr/wp-content/themes/ipev/css/owl.transitions.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='phototeque-css'  href='https://www.institut-polaire.fr/wp-content/themes/ipev/css/phototeque.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.institut-polaire.fr/wp-content/themes/ipev/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://www.institut-polaire.fr/wp-content/themes/ipev/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.institut-polaire.fr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":".institut-polaire.fr","redirection":"","cache":"","refuse":"no","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-content/plugins/simple-social-share/js/jquery.tooltipster.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-content/themes/ipev/js/plugins.js?ver=2016'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-content/themes/ipev/js/owl.carousel.min.js?ver=4.6.2'></script>
<link rel='https://api.w.org/' href='https://www.institut-polaire.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.institut-polaire.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.institut-polaire.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.institut-polaire.fr/?p=13227' />
<link rel="alternate" type="application/json+oembed" href="https://www.institut-polaire.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.institut-polaire.fr%2Fblog%2F2020%2F02%2F17%2Flive-from-crozet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.institut-polaire.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.institut-polaire.fr%2Fblog%2F2020%2F02%2F17%2Flive-from-crozet%2F&#038;format=xml" />

        <style type="text/css" media="screen">

          div.instaemail {
            margin: 12px 12px 12px 12px;
          }
          div.instaemail a, div.instaemail a:link, div.instaemail a:visited {
            text-decoration: none;
            font-size: 12px;
            color: #0d5d73;
            vertical-align: bottom;
            border: none;
          }

          .instaemail a:hover {
            cursor: pointer;
          }

          .instaemail a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }

          .etp-alignleft {
            float: left;
          }
          .etp-alignright {
            float: right;
          }
          div.etp-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
          .instaemail a span {
            vertical-align: bottom;
          }

        </style>
        <style type="text/css" media="print">
          .instaemail {
            display: none;
          }
        </style>
        <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="alternate" href="https://www.institut-polaire.fr/blog/2020/02/17/en-direct-de-crozet/" hreflang="fr" />
<link rel="alternate" href="https://www.institut-polaire.fr/blog/2020/02/17/live-from-crozet/" hreflang="en" />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P76DVH');</script>
    <!-- End Google Tag Manager -->


</head>

<body class="post-template-default single single-post postid-13227 single-format-standard cookies-not-set sidebar">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P76DVH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    
	<div id="page" class="hfeed site row no-alertes">
        	
        <div class="clearfix row-fluid">
            <header id="masthead" class="site-header col-md-16" role="banner">
                <div class="row">
                    <div class="col-md-6">
                        <a class="col-md-16 home-link" href="https://www.institut-polaire.fr/language/en/" title="Institut polaire français Paul-Emile Victor" rel="home">
                            <img src="https://www.institut-polaire.fr/wp-content/themes/ipev/images/site_title_desktop.png" class="hidden-xs" alt="Institut polaire français Paul-Emile Victor" />
                            <img src="https://www.institut-polaire.fr/wp-content/themes/ipev/images/site_title_desktop.png" class="visible-xs-block" alt="Institut polaire français Paul-Emile Victor" />
                            <!--<h1 class="site-title">Institut polaire français Paul-Emile Victor</h1>-->
                            <!--<h2 class="site-description"></h2>-->
                        </a>
                    </div>
                    <div class="header-links col-md-6">                   
                        <form role="search" method="get" class="search-form" action="https://www.institut-polaire.fr/language/en/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                        <div class="social">
                            <div id="twitter"><a target="_blank" href="https://twitter.com/_IPEV"><img src="https://www.institut-polaire.fr/wp-content/themes/ipev/images/twitter.png" alt="" /></a></div>
                            <div id="fb"><a target="_blank" href="https://www.facebook.com/InstitutPolaireFrancais"><img src="https://www.institut-polaire.fr/wp-content/themes/ipev/images/fb.png" alt="" /></a></div>
                        </div>
                        <div class="language"><ul>
	<li class="lang-item lang-item-8 lang-item-fr lang-item-first"><a lang="fr-FR" hreflang="fr-FR" href="https://www.institut-polaire.fr/blog/2020/02/17/en-direct-de-crozet/">Fr</a></li>
	<li class="lang-item lang-item-10 lang-item-en current-lang"><a lang="en-US" hreflang="en-US" href="https://www.institut-polaire.fr/blog/2020/02/17/live-from-crozet/">En</a></li>
</ul>
</div>
                        <p style="color: red; display: none">DEV</p>
                    </div>
                </div>
                
                <div class="row">
                    <div id="search-head-form-mobile"><form role="search" method="get" class="search-form" action="https://www.institut-polaire.fr/language/en/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>
                    <div id="navbar" class="navbar">
                        <nav id="site-navigation" class="navigation main-navigation" role="navigation">
                            <h3 class="menu-toggle">Menu</h3>
                            <a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
                            <div class="menu-menu-en-container"><ul id="menu-menu-en" class="nav-menu"><li id="menu-item-1809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1809"><a href="https://www.institut-polaire.fr/ipev-en/the-institute/">The Institute</a>
<ul class="sub-menu">
	<li id="menu-item-1814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1814"><a href="https://www.institut-polaire.fr/ipev-en/the-institute/gip/">Public interest group</a></li>
	<li id="menu-item-1810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1810"><a href="https://www.institut-polaire.fr/ipev-en/the-institute/assignments/">Missions</a></li>
	<li id="menu-item-1816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1816"><a href="https://www.institut-polaire.fr/ipev-en/the-institute/organization/">Organization</a></li>
	<li id="menu-item-1817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1817"><a href="https://www.institut-polaire.fr/ipev-en/the-institute/partnership/">Partnership</a></li>
</ul>
</li>
<li id="menu-item-1819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1819"><a href="https://www.institut-polaire.fr/ipev-en/support-for-science/">Support for science</a>
<ul class="sub-menu">
	<li id="menu-item-1820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1820"><a href="https://www.institut-polaire.fr/ipev-en/support-for-science/calls-for-scientific-projects/">Calls for scientific projects</a></li>
	<li id="menu-item-7352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7352"><a href="https://www.institut-polaire.fr/ipev-en/support-for-science/supported-programs/">Supported programs</a></li>
	<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.institut-polaire.fr/ipev-en/support-for-science/scientific-publications-2/">Scientific Publications</a></li>
	<li id="menu-item-11022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11022"><a href="https://www.institut-polaire.fr/ipev-en/support-for-science/metadata-2/">Metadata</a></li>
</ul>
</li>
<li id="menu-item-1823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1823"><a href="https://www.institut-polaire.fr/ipev-en/infrastructures-2/">Infrastructures</a>
<ul class="sub-menu">
	<li id="menu-item-7264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7264"><a href="https://www.institut-polaire.fr/ipev-en/infrastructures-2/stations/">Stations</a>
	<ul class="sub-menu">
		<li id="menu-item-7265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7265"><a href="https://www.institut-polaire.fr/ipev-en/support-for-science/antarctica/">Antarctica</a></li>
		<li id="menu-item-7267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7267"><a href="https://www.institut-polaire.fr/ipev-en/infrastructures-2/stations/subantarctic-islands/">Subantarctic Islands</a></li>
		<li id="menu-item-7266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7266"><a href="https://www.institut-polaire.fr/ipev-en/infrastructures-2/stations/arctic/">Arctic</a></li>
	</ul>
</li>
	<li id="menu-item-7268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7268"><a href="https://www.institut-polaire.fr/ipev-en/infrastructures-2/boats/">Ships</a>
	<ul class="sub-menu">
		<li id="menu-item-7269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7269"><a href="https://www.institut-polaire.fr/ipev-en/infrastructures-2/boats/astrolabe/">Astrolabe</a></li>
		<li id="menu-item-7270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7270"><a href="https://www.institut-polaire.fr/ipev-en/infrastructures-2/boats/marion-dufresne/">Marion Dufresne</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1826"><a href="https://www.institut-polaire.fr/ipev-en/recruitment/">Employment</a>
<ul class="sub-menu">
	<li id="menu-item-10106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10106"><a href="https://www.institut-polaire.fr/ipev-en/recruitment/how-to-apply/">How to apply</a></li>
	<li id="menu-item-24940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24940"><a href="http://rh.ipev.pw/ipev-en/recruitment/vacancies/">Vacancies</a></li>
	<li id="menu-item-24941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24941"><a href="http://rh.ipev.pw/ipev-en/recruitment/postuler/">Apply online</a></li>
</ul>
</li>
<li id="menu-item-1829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1829"><a href="https://www.institut-polaire.fr/ipev-en/polar-information/">Polar Territories</a>
<ul class="sub-menu">
	<li id="menu-item-1830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1830"><a href="https://www.institut-polaire.fr/ipev-en/polar-information/in-antarctica/">About Antarctica</a></li>
	<li id="menu-item-1831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1831"><a href="https://www.institut-polaire.fr/ipev-en/polar-information/in-arctic/">About Arctic</a></li>
	<li id="menu-item-1832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1832"><a href="https://www.institut-polaire.fr/ipev-en/polar-information/in-the-sub-antarctic/">About Subantarctic Islands</a></li>
</ul>
</li>
</ul></div>                        </nav><!-- #site-navigation -->                        
                    </div><!-- #navbar -->                    
                </div>
            </header><!-- #masthead -->
        </div>
		<div id="main" class="site-main row-fluid">
            <div class="col-md-12">
                <p id="breadcrumbs"><span><span><a href="https://www.institut-polaire.fr/language/en/" >Accueil</a> » <span class="breadcrumb_last" aria-current="page">Live from Crozet</span></span></span></p>
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				<article id="post-13227" class="post-13227 post type-post status-publish format-standard has-post-thumbnail hentry category-news"  style="min-height: 220px; border-bottom: 1px solid #FFF; margin-top: 30px;">
	<header class="entry-header ">
		
		

		        <div class="row">
            <h1 class="col-md-13 entry-title">Live from Crozet</h1>
            <div class="col-md-3 entry-date">17 February 2020</div>
        </div>
		
		
		<!--<div class="entry-meta">
								</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
		<div class="entry-content">
			<div id="s-share-buttons" class="horizontal-w-c-circular s-share-w-c"><a href="http://www.facebook.com/sharer.php?u=https://www.institut-polaire.fr/blog/2020/02/17/live-from-crozet/" target="_blank" title="Share to Facebook" class="s3-facebook hint--top"></a><a href="http://twitter.com/intent/tweet?text=Live from Crozet&url=https://www.institut-polaire.fr/blog/2020/02/17/live-from-crozet/" target="_blank"  title="Share to Twitter" class="s3-twitter hint--top"></a></div><p><span id="result_box" class="" lang="en"><span class="hps">Discover</span> <span class="hps">every month</span> <span class="hps">panoramic photo</span> <span class="hps">of the</span> <span class="hps">penguin</span> <span class="hps">colony</span> <span class="hps">of the Bay of</span> <span class="hps">Marin</span> <span class="hps">in Crozet</span> <span class="hps">taken by</span> the <span class="hps">voluntary</span> <span class="hps">civic</span> <span class="hps">service program</span> <span class="hps">137</span> <a href="http://www.institut-polaire.fr/ipev/soutien-a-la-science/les-programmes-soutenus/"><span class="hps">ECOPHY</span> </a><span class="hps">Mission</span> <span class="hps">56</span> <span class="hps">in Crozet</span><span class="">.</span></span></p>
<p><strong>Photo du mois d&#8217;avril 2019</strong></p>
<figure id="attachment_28686" aria-describedby="caption-attachment-28686" style="width: 2048px" class="wp-caption alignnone"><img class="wp-image-28686 size-full" src="http://www.institut-polaire.fr/wp-content/uploads/2019/03/bdm-1-avril-2019.jpg" alt="" width="2048" height="513" srcset="https://www.institut-polaire.fr/wp-content/uploads/2019/03/bdm-1-avril-2019.jpg 2048w, https://www.institut-polaire.fr/wp-content/uploads/2019/03/bdm-1-avril-2019-120x30.jpg 120w, https://www.institut-polaire.fr/wp-content/uploads/2019/03/bdm-1-avril-2019-300x75.jpg 300w, https://www.institut-polaire.fr/wp-content/uploads/2019/03/bdm-1-avril-2019-768x192.jpg 768w, https://www.institut-polaire.fr/wp-content/uploads/2019/03/bdm-1-avril-2019-1024x257.jpg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2019/03/bdm-1-avril-2019-145x36.jpg 145w" sizes="(max-width: 2048px) 100vw, 2048px" /><figcaption id="caption-attachment-28686" class="wp-caption-text"> </figcaption></figure>
<p><strong>Photo du mois de mars 2019</strong></p>
<p><img class="wp-image-28622 size-full" src="http://www.institut-polaire.fr/wp-content/uploads/2019/02/BDM-1-mars-2019.jpg" alt="" width="2048" height="489" srcset="https://www.institut-polaire.fr/wp-content/uploads/2019/02/BDM-1-mars-2019.jpg 2048w, https://www.institut-polaire.fr/wp-content/uploads/2019/02/BDM-1-mars-2019-120x29.jpg 120w, https://www.institut-polaire.fr/wp-content/uploads/2019/02/BDM-1-mars-2019-300x72.jpg 300w, https://www.institut-polaire.fr/wp-content/uploads/2019/02/BDM-1-mars-2019-768x183.jpg 768w, https://www.institut-polaire.fr/wp-content/uploads/2019/02/BDM-1-mars-2019-1024x245.jpg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2019/02/BDM-1-mars-2019-145x35.jpg 145w" sizes="(max-width: 2048px) 100vw, 2048px" /></p>
<div id="gt-src-tools">
<p><strong>Photo du mois de février 2019</strong></p>
<p><img class="wp-image-28536 size-full" src="http://www.institut-polaire.fr/wp-content/uploads/2019/01/BDM-2-février-2019.jpg" alt="" width="2048" height="433" srcset="https://www.institut-polaire.fr/wp-content/uploads/2019/01/BDM-2-février-2019.jpg 2048w, https://www.institut-polaire.fr/wp-content/uploads/2019/01/BDM-2-février-2019-120x25.jpg 120w, https://www.institut-polaire.fr/wp-content/uploads/2019/01/BDM-2-février-2019-300x63.jpg 300w, https://www.institut-polaire.fr/wp-content/uploads/2019/01/BDM-2-février-2019-768x162.jpg 768w, https://www.institut-polaire.fr/wp-content/uploads/2019/01/BDM-2-février-2019-1024x217.jpg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2019/01/BDM-2-février-2019-145x31.jpg 145w" sizes="(max-width: 2048px) 100vw, 2048px" /></p>
<p><strong>Photo du mois de janvier 2019</strong></p>
<p><img class="alignnone wp-image-28477 size-large" src="http://www.institut-polaire.fr/wp-content/uploads/2018/12/BDM-3-janvier-2019-1024x231.jpg" alt="" width="604" height="136" srcset="https://www.institut-polaire.fr/wp-content/uploads/2018/12/BDM-3-janvier-2019-1024x231.jpg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2018/12/BDM-3-janvier-2019-120x27.jpg 120w, https://www.institut-polaire.fr/wp-content/uploads/2018/12/BDM-3-janvier-2019-300x68.jpg 300w, https://www.institut-polaire.fr/wp-content/uploads/2018/12/BDM-3-janvier-2019-768x173.jpg 768w, https://www.institut-polaire.fr/wp-content/uploads/2018/12/BDM-3-janvier-2019-145x33.jpg 145w, https://www.institut-polaire.fr/wp-content/uploads/2018/12/BDM-3-janvier-2019.jpg 2048w" sizes="(max-width: 604px) 100vw, 604px" /></p>
<p><strong>Photo du mois de décembre 2018</strong></p>
<p><img class="wp-image-28380 size-large" src="http://www.institut-polaire.fr/wp-content/uploads/2018/11/BDM_2018-12-01-Copier-1024x294.jpg" alt="" width="604" height="173" srcset="https://www.institut-polaire.fr/wp-content/uploads/2018/11/BDM_2018-12-01-Copier-1024x294.jpg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2018/11/BDM_2018-12-01-Copier-120x35.jpg 120w, https://www.institut-polaire.fr/wp-content/uploads/2018/11/BDM_2018-12-01-Copier-300x86.jpg 300w, https://www.institut-polaire.fr/wp-content/uploads/2018/11/BDM_2018-12-01-Copier-768x221.jpg 768w, https://www.institut-polaire.fr/wp-content/uploads/2018/11/BDM_2018-12-01-Copier-145x42.jpg 145w, https://www.institut-polaire.fr/wp-content/uploads/2018/11/BDM_2018-12-01-Copier.jpg 1280w" sizes="(max-width: 604px) 100vw, 604px" /></p>
<p><strong>Photo du mois de novembre 2018</strong></p>
<p><img class="wp-image-28302 size-full" src="http://www.institut-polaire.fr/wp-content/uploads/2018/10/BDM_2018-11-03.jpg" alt="" width="1280" height="335" srcset="https://www.institut-polaire.fr/wp-content/uploads/2018/10/BDM_2018-11-03.jpg 1280w, https://www.institut-polaire.fr/wp-content/uploads/2018/10/BDM_2018-11-03-120x31.jpg 120w, https://www.institut-polaire.fr/wp-content/uploads/2018/10/BDM_2018-11-03-300x79.jpg 300w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p><strong>Photo du mois d&#8217;octobre 2018</strong></p>
<p><img class="alignnone wp-image-28214 size-large" src="http://www.institut-polaire.fr/wp-content/uploads/2018/09/BDM_2018_10_02-1024x279.jpeg" alt="" width="604" height="165" srcset="https://www.institut-polaire.fr/wp-content/uploads/2018/09/BDM_2018_10_02-1024x279.jpeg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2018/09/BDM_2018_10_02-120x33.jpeg 120w, https://www.institut-polaire.fr/wp-content/uploads/2018/09/BDM_2018_10_02-300x82.jpeg 300w, https://www.institut-polaire.fr/wp-content/uploads/2018/09/BDM_2018_10_02-768x209.jpeg 768w, https://www.institut-polaire.fr/wp-content/uploads/2018/09/BDM_2018_10_02-145x40.jpeg 145w, https://www.institut-polaire.fr/wp-content/uploads/2018/09/BDM_2018_10_02.jpeg 1280w" sizes="(max-width: 604px) 100vw, 604px" /></p>
<p><strong>Photo du mois de septembre 2018</strong></p>
<p><img class="alignnone wp-image-28114 size-full" src="http://www.institut-polaire.fr/wp-content/uploads/2018/08/BDM_2018_08_28.jpeg" alt="photo de la manchotière septembre 2018" width="1280" height="343" srcset="https://www.institut-polaire.fr/wp-content/uploads/2018/08/BDM_2018_08_28.jpeg 1280w, https://www.institut-polaire.fr/wp-content/uploads/2018/08/BDM_2018_08_28-120x32.jpeg 120w, https://www.institut-polaire.fr/wp-content/uploads/2018/08/BDM_2018_08_28-300x80.jpeg 300w, https://www.institut-polaire.fr/wp-content/uploads/2018/08/BDM_2018_08_28-768x206.jpeg 768w, https://www.institut-polaire.fr/wp-content/uploads/2018/08/BDM_2018_08_28-1024x274.jpeg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2018/08/BDM_2018_08_28-145x39.jpeg 145w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p><strong>Photo du mois d&#8217;août 2018</strong></p>
<p><img class="alignnone wp-image-28025 size-full" src="http://www.institut-polaire.fr/wp-content/uploads/2018/07/BDM_2018-07-31-Copier.jpeg" alt="" width="1024" height="279" srcset="https://www.institut-polaire.fr/wp-content/uploads/2018/07/BDM_2018-07-31-Copier.jpeg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2018/07/BDM_2018-07-31-Copier-120x33.jpeg 120w, https://www.institut-polaire.fr/wp-content/uploads/2018/07/BDM_2018-07-31-Copier-300x82.jpeg 300w, https://www.institut-polaire.fr/wp-content/uploads/2018/07/BDM_2018-07-31-Copier-768x209.jpeg 768w, https://www.institut-polaire.fr/wp-content/uploads/2018/07/BDM_2018-07-31-Copier-145x40.jpeg 145w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p><strong>Photo du mois de juillet 2018</strong></p>
<p><img class="size-full wp-image-27962" src="http://www.institut-polaire.fr/wp-content/uploads/2018/05/BDM_2018-06-27.jpg" alt="" width="960" height="258" srcset="https://www.institut-polaire.fr/wp-content/uploads/2018/05/BDM_2018-06-27.jpg 960w, https://www.institut-polaire.fr/wp-content/uploads/2018/05/BDM_2018-06-27-120x32.jpg 120w, https://www.institut-polaire.fr/wp-content/uploads/2018/05/BDM_2018-06-27-300x81.jpg 300w, https://www.institut-polaire.fr/wp-content/uploads/2018/05/BDM_2018-06-27-768x206.jpg 768w, https://www.institut-polaire.fr/wp-content/uploads/2018/05/BDM_2018-06-27-145x39.jpg 145w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p><strong>Photo du mois de juin 2018</strong></p>
<p><img class="size-full wp-image-27961" src="http://www.institut-polaire.fr/wp-content/uploads/2018/05/BDM_2018-06-01.jpg" alt="" width="1130" height="262" srcset="https://www.institut-polaire.fr/wp-content/uploads/2018/05/BDM_2018-06-01.jpg 1130w, https://www.institut-polaire.fr/wp-content/uploads/2018/05/BDM_2018-06-01-120x28.jpg 120w, https://www.institut-polaire.fr/wp-content/uploads/2018/05/BDM_2018-06-01-300x70.jpg 300w, https://www.institut-polaire.fr/wp-content/uploads/2018/05/BDM_2018-06-01-768x178.jpg 768w, https://www.institut-polaire.fr/wp-content/uploads/2018/05/BDM_2018-06-01-1024x237.jpg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2018/05/BDM_2018-06-01-145x34.jpg 145w" sizes="(max-width: 1130px) 100vw, 1130px" /></p>
<p><strong>Photo du mois de mai 2018</strong></p>
<p><img class="alignnone size-full wp-image-27787" src="http://www.institut-polaire.fr/wp-content/uploads/2018/04/BDM_2018-05-01.jpeg" alt="" width="1680" height="422" srcset="https://www.institut-polaire.fr/wp-content/uploads/2018/04/BDM_2018-05-01.jpeg 1680w, https://www.institut-polaire.fr/wp-content/uploads/2018/04/BDM_2018-05-01-120x30.jpeg 120w, https://www.institut-polaire.fr/wp-content/uploads/2018/04/BDM_2018-05-01-300x75.jpeg 300w, https://www.institut-polaire.fr/wp-content/uploads/2018/04/BDM_2018-05-01-768x193.jpeg 768w, https://www.institut-polaire.fr/wp-content/uploads/2018/04/BDM_2018-05-01-1024x257.jpeg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2018/04/BDM_2018-05-01-145x36.jpeg 145w" sizes="(max-width: 1680px) 100vw, 1680px" /></p>
<p><strong>Photo du mois d&#8217;avril 2018</strong></p>
<p><img class="alignnone wp-image-27734 size-full" src="http://www.institut-polaire.fr/wp-content/uploads/2018/03/BDM_2018-03-27.jpeg" alt="" width="1680" height="437" srcset="https://www.institut-polaire.fr/wp-content/uploads/2018/03/BDM_2018-03-27.jpeg 1680w, https://www.institut-polaire.fr/wp-content/uploads/2018/03/BDM_2018-03-27-120x31.jpeg 120w, https://www.institut-polaire.fr/wp-content/uploads/2018/03/BDM_2018-03-27-300x78.jpeg 300w, https://www.institut-polaire.fr/wp-content/uploads/2018/03/BDM_2018-03-27-768x200.jpeg 768w, https://www.institut-polaire.fr/wp-content/uploads/2018/03/BDM_2018-03-27-1024x266.jpeg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2018/03/BDM_2018-03-27-145x38.jpeg 145w" sizes="(max-width: 1680px) 100vw, 1680px" /></p>
<p><strong>Photo du mois de mars 2018</strong></p>
<p><img class="alignnone wp-image-27497 size-full" src="http://www.institut-polaire.fr/wp-content/uploads/2018/02/BDM_2018_03_02.jpeg" alt="" width="1280" height="372" srcset="https://www.institut-polaire.fr/wp-content/uploads/2018/02/BDM_2018_03_02.jpeg 1280w, https://www.institut-polaire.fr/wp-content/uploads/2018/02/BDM_2018_03_02-120x35.jpeg 120w, https://www.institut-polaire.fr/wp-content/uploads/2018/02/BDM_2018_03_02-300x87.jpeg 300w, https://www.institut-polaire.fr/wp-content/uploads/2018/02/BDM_2018_03_02-768x223.jpeg 768w, https://www.institut-polaire.fr/wp-content/uploads/2018/02/BDM_2018_03_02-1024x298.jpeg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2018/02/BDM_2018_03_02-145x42.jpeg 145w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p><strong>Photo du mois de février 2018</strong></p>
<p><img class="size-full wp-image-26975" src="http://www.institut-polaire.fr/wp-content/uploads/2018/01/BDM_2018_02_01.jpeg" alt="" width="1303" height="313" srcset="https://www.institut-polaire.fr/wp-content/uploads/2018/01/BDM_2018_02_01.jpeg 1303w, https://www.institut-polaire.fr/wp-content/uploads/2018/01/BDM_2018_02_01-120x29.jpeg 120w, https://www.institut-polaire.fr/wp-content/uploads/2018/01/BDM_2018_02_01-300x72.jpeg 300w, https://www.institut-polaire.fr/wp-content/uploads/2018/01/BDM_2018_02_01-768x184.jpeg 768w, https://www.institut-polaire.fr/wp-content/uploads/2018/01/BDM_2018_02_01-1024x246.jpeg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2018/01/BDM_2018_02_01-145x35.jpeg 145w" sizes="(max-width: 1303px) 100vw, 1303px" /></p>
<p><strong>Photo du mois de janvier 2018</strong></p>
<p><img class="alignnone wp-image-26443 size-full" src="http://www.institut-polaire.fr/wp-content/uploads/2017/12/BDM_2018_01.jpeg" alt="" width="10516" height="3343" srcset="https://www.institut-polaire.fr/wp-content/uploads/2017/12/BDM_2018_01.jpeg 10516w, https://www.institut-polaire.fr/wp-content/uploads/2017/12/BDM_2018_01-120x38.jpeg 120w, https://www.institut-polaire.fr/wp-content/uploads/2017/12/BDM_2018_01-300x95.jpeg 300w, https://www.institut-polaire.fr/wp-content/uploads/2017/12/BDM_2018_01-768x244.jpeg 768w, https://www.institut-polaire.fr/wp-content/uploads/2017/12/BDM_2018_01-1024x326.jpeg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2017/12/BDM_2018_01-145x46.jpeg 145w" sizes="(max-width: 10516px) 100vw, 10516px" /></p>
<p><strong>Photo du mois de décembre 2017</strong></p>
<p><img class="alignnone size-full wp-image-26332" src="http://www.institut-polaire.fr/wp-content/uploads/2017/11/BDM_2017_12_03.jpeg" alt="" width="9390" height="2794" srcset="https://www.institut-polaire.fr/wp-content/uploads/2017/11/BDM_2017_12_03.jpeg 9390w, https://www.institut-polaire.fr/wp-content/uploads/2017/11/BDM_2017_12_03-120x36.jpeg 120w, https://www.institut-polaire.fr/wp-content/uploads/2017/11/BDM_2017_12_03-300x89.jpeg 300w, https://www.institut-polaire.fr/wp-content/uploads/2017/11/BDM_2017_12_03-768x229.jpeg 768w, https://www.institut-polaire.fr/wp-content/uploads/2017/11/BDM_2017_12_03-1024x305.jpeg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2017/11/BDM_2017_12_03-145x43.jpeg 145w" sizes="(max-width: 9390px) 100vw, 9390px" /></p>
<p><strong>Photo du mois de novembre 2017</strong></p>
<p><img class="alignnone size-full wp-image-26245" src="http://www.institut-polaire.fr/wp-content/uploads/2017/10/BDM_28_10_2017.jpeg" alt="" width="15657" height="5014" srcset="https://www.institut-polaire.fr/wp-content/uploads/2017/10/BDM_28_10_2017.jpeg 15657w, https://www.institut-polaire.fr/wp-content/uploads/2017/10/BDM_28_10_2017-120x38.jpeg 120w, https://www.institut-polaire.fr/wp-content/uploads/2017/10/BDM_28_10_2017-300x96.jpeg 300w, https://www.institut-polaire.fr/wp-content/uploads/2017/10/BDM_28_10_2017-768x246.jpeg 768w, https://www.institut-polaire.fr/wp-content/uploads/2017/10/BDM_28_10_2017-1024x328.jpeg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2017/10/BDM_28_10_2017-145x46.jpeg 145w" sizes="(max-width: 15657px) 100vw, 15657px" /></p>
<p><strong>Photo du mois d&#8217;octobre 2017</strong></p>
<p><img class="alignnone size-full wp-image-25963" src="http://www.institut-polaire.fr/wp-content/uploads/2017/08/BDM_2017_10_01.jpeg" alt="" width="12193" height="3238" srcset="https://www.institut-polaire.fr/wp-content/uploads/2017/08/BDM_2017_10_01.jpeg 12193w, https://www.institut-polaire.fr/wp-content/uploads/2017/08/BDM_2017_10_01-120x32.jpeg 120w, https://www.institut-polaire.fr/wp-content/uploads/2017/08/BDM_2017_10_01-300x80.jpeg 300w, https://www.institut-polaire.fr/wp-content/uploads/2017/08/BDM_2017_10_01-768x204.jpeg 768w, https://www.institut-polaire.fr/wp-content/uploads/2017/08/BDM_2017_10_01-1024x272.jpeg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2017/08/BDM_2017_10_01-145x39.jpeg 145w" sizes="(max-width: 12193px) 100vw, 12193px" /></p>
<p><strong>Photo du mois de septembre 2017</strong></p>
<p><img class="alignnone size-full wp-image-24958" src="http://www.institut-polaire.fr/wp-content/uploads/2017/08/BDM_01_09_2017_mail.jpg" alt="photo colonie septembre" width="9268" height="2977" srcset="https://www.institut-polaire.fr/wp-content/uploads/2017/08/BDM_01_09_2017_mail.jpg 9268w, https://www.institut-polaire.fr/wp-content/uploads/2017/08/BDM_01_09_2017_mail-120x39.jpg 120w, https://www.institut-polaire.fr/wp-content/uploads/2017/08/BDM_01_09_2017_mail-300x96.jpg 300w, https://www.institut-polaire.fr/wp-content/uploads/2017/08/BDM_01_09_2017_mail-768x247.jpg 768w, https://www.institut-polaire.fr/wp-content/uploads/2017/08/BDM_01_09_2017_mail-1024x329.jpg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2017/08/BDM_01_09_2017_mail-145x47.jpg 145w" sizes="(max-width: 9268px) 100vw, 9268px" /></p>
<p><strong>Photo du mois de août 2017</strong></p>
<p><img class="alignnone size-full wp-image-24944" src="http://www.institut-polaire.fr/wp-content/uploads/2017/07/BDM_01_08_2017.jpg" alt="" width="13432" height="3183" srcset="https://www.institut-polaire.fr/wp-content/uploads/2017/07/BDM_01_08_2017.jpg 13432w, https://www.institut-polaire.fr/wp-content/uploads/2017/07/BDM_01_08_2017-120x28.jpg 120w, https://www.institut-polaire.fr/wp-content/uploads/2017/07/BDM_01_08_2017-300x71.jpg 300w, https://www.institut-polaire.fr/wp-content/uploads/2017/07/BDM_01_08_2017-768x182.jpg 768w, https://www.institut-polaire.fr/wp-content/uploads/2017/07/BDM_01_08_2017-1024x243.jpg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2017/07/BDM_01_08_2017-145x34.jpg 145w" sizes="(max-width: 13432px) 100vw, 13432px" /></p>
<p><strong>Photo du mois de juillet 2017</strong></p>
<p><img class="alignnone size-full wp-image-24563" src="http://www.institut-polaire.fr/wp-content/uploads/2017/06/BDM_juillet.jpg" alt="" width="2835" height="714" srcset="https://www.institut-polaire.fr/wp-content/uploads/2017/06/BDM_juillet.jpg 2835w, https://www.institut-polaire.fr/wp-content/uploads/2017/06/BDM_juillet-120x30.jpg 120w, https://www.institut-polaire.fr/wp-content/uploads/2017/06/BDM_juillet-300x76.jpg 300w, https://www.institut-polaire.fr/wp-content/uploads/2017/06/BDM_juillet-768x193.jpg 768w, https://www.institut-polaire.fr/wp-content/uploads/2017/06/BDM_juillet-1024x258.jpg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2017/06/BDM_juillet-145x37.jpg 145w" sizes="(max-width: 2835px) 100vw, 2835px" /></p>
<p>En prime ce mois-ci, une photo de la colonie de la Petite Manchotière. ( Cette colonie est située près de la Baie américaine, à 2 heures de marche de la base Alfred Faure)</p>
<p><img class="alignnone size-full wp-image-24562" src="http://www.institut-polaire.fr/wp-content/uploads/2017/06/Petite-manchotièremail.jpg" alt="" width="2835" height="676" srcset="https://www.institut-polaire.fr/wp-content/uploads/2017/06/Petite-manchotièremail.jpg 2835w, https://www.institut-polaire.fr/wp-content/uploads/2017/06/Petite-manchotièremail-120x29.jpg 120w, https://www.institut-polaire.fr/wp-content/uploads/2017/06/Petite-manchotièremail-300x72.jpg 300w, https://www.institut-polaire.fr/wp-content/uploads/2017/06/Petite-manchotièremail-768x183.jpg 768w, https://www.institut-polaire.fr/wp-content/uploads/2017/06/Petite-manchotièremail-1024x244.jpg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2017/06/Petite-manchotièremail-145x35.jpg 145w" sizes="(max-width: 2835px) 100vw, 2835px" /></p>
<p><strong>Photo du mois de juin 2017</strong></p>
<p><img class="alignnone size-full wp-image-24139" src="http://www.institut-polaire.fr/wp-content/uploads/2017/05/BDM20170601mail.jpg" alt="" width="11949" height="3142" srcset="https://www.institut-polaire.fr/wp-content/uploads/2017/05/BDM20170601mail.jpg 11949w, https://www.institut-polaire.fr/wp-content/uploads/2017/05/BDM20170601mail-120x32.jpg 120w, https://www.institut-polaire.fr/wp-content/uploads/2017/05/BDM20170601mail-300x79.jpg 300w, https://www.institut-polaire.fr/wp-content/uploads/2017/05/BDM20170601mail-768x202.jpg 768w, https://www.institut-polaire.fr/wp-content/uploads/2017/05/BDM20170601mail-1024x269.jpg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2017/05/BDM20170601mail-145x38.jpg 145w" sizes="(max-width: 11949px) 100vw, 11949px" /></p>
<p><strong>Photo du mois de mai 2017</strong></p>
<p><img class="alignnone size-full wp-image-23691" src="http://www.institut-polaire.fr/wp-content/uploads/2017/04/2017_05_01_BDM.jpg" alt="" width="14184" height="3216" srcset="https://www.institut-polaire.fr/wp-content/uploads/2017/04/2017_05_01_BDM.jpg 14184w, https://www.institut-polaire.fr/wp-content/uploads/2017/04/2017_05_01_BDM-120x27.jpg 120w, https://www.institut-polaire.fr/wp-content/uploads/2017/04/2017_05_01_BDM-300x68.jpg 300w, https://www.institut-polaire.fr/wp-content/uploads/2017/04/2017_05_01_BDM-768x174.jpg 768w, https://www.institut-polaire.fr/wp-content/uploads/2017/04/2017_05_01_BDM-1024x232.jpg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2017/04/2017_05_01_BDM-145x33.jpg 145w" sizes="(max-width: 14184px) 100vw, 14184px" /></p>
<p><strong>Photo du mois d&#8217;avril 2017</strong></p>
<p><img class="alignnone wp-image-23033 size-full" src="http://www.institut-polaire.fr/wp-content/uploads/2017/03/BDM-Avril.jpg" alt="manchotière" width="13374" height="5094" srcset="https://www.institut-polaire.fr/wp-content/uploads/2017/03/BDM-Avril.jpg 13374w, https://www.institut-polaire.fr/wp-content/uploads/2017/03/BDM-Avril-120x46.jpg 120w, https://www.institut-polaire.fr/wp-content/uploads/2017/03/BDM-Avril-300x114.jpg 300w, https://www.institut-polaire.fr/wp-content/uploads/2017/03/BDM-Avril-768x293.jpg 768w, https://www.institut-polaire.fr/wp-content/uploads/2017/03/BDM-Avril-1024x390.jpg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2017/03/BDM-Avril-145x55.jpg 145w" sizes="(max-width: 13374px) 100vw, 13374px" /></p>
<p><strong>Photo du mois de mars 2017</strong></p>
<p><img class="alignnone size-full wp-image-22023" src="http://www.institut-polaire.fr/wp-content/uploads/2017/02/BDM_2017-03-01.jpg" alt="" width="15830" height="3303" srcset="https://www.institut-polaire.fr/wp-content/uploads/2017/02/BDM_2017-03-01.jpg 15830w, https://www.institut-polaire.fr/wp-content/uploads/2017/02/BDM_2017-03-01-120x25.jpg 120w, https://www.institut-polaire.fr/wp-content/uploads/2017/02/BDM_2017-03-01-300x63.jpg 300w, https://www.institut-polaire.fr/wp-content/uploads/2017/02/BDM_2017-03-01-768x160.jpg 768w, https://www.institut-polaire.fr/wp-content/uploads/2017/02/BDM_2017-03-01-1024x214.jpg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2017/02/BDM_2017-03-01-145x30.jpg 145w" sizes="(max-width: 15830px) 100vw, 15830px" /></p>
<p><strong>Photo du mois de février 2017 </strong></p>
<p><img class="alignnone size-full wp-image-20913" src="http://www.institut-polaire.fr/wp-content/uploads/2017/01/bdm.jpg" alt="" width="13025" height="2949" srcset="https://www.institut-polaire.fr/wp-content/uploads/2017/01/bdm.jpg 13025w, https://www.institut-polaire.fr/wp-content/uploads/2017/01/bdm-120x27.jpg 120w, https://www.institut-polaire.fr/wp-content/uploads/2017/01/bdm-300x68.jpg 300w, https://www.institut-polaire.fr/wp-content/uploads/2017/01/bdm-768x174.jpg 768w, https://www.institut-polaire.fr/wp-content/uploads/2017/01/bdm-1024x232.jpg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2017/01/bdm-145x33.jpg 145w" sizes="(max-width: 13025px) 100vw, 13025px" /></p>
<p><strong>Photo du mois de janvier 2017  </strong></p>
<p><img class="alignnone wp-image-19341" src="http://www.institut-polaire.fr/wp-content/uploads/2016/12/BDM_2017_02_01.jpg" alt="Photo Crozet Janvier 2017" width="8392" height="2427" srcset="https://www.institut-polaire.fr/wp-content/uploads/2016/12/BDM_2017_02_01.jpg 567w, https://www.institut-polaire.fr/wp-content/uploads/2016/12/BDM_2017_02_01-120x35.jpg 120w, https://www.institut-polaire.fr/wp-content/uploads/2016/12/BDM_2017_02_01-300x87.jpg 300w, https://www.institut-polaire.fr/wp-content/uploads/2016/12/BDM_2017_02_01-145x42.jpg 145w" sizes="(max-width: 8392px) 100vw, 8392px" /></p>
<p><strong>Photo du mois de décembre 2016 </strong></p>
<p><strong><img class="alignnone wp-image-18857 size-full" src="http://www.institut-polaire.fr/wp-content/uploads/2016/11/BDM_decembre_2016_IPEV.jpg" alt="Colonie de manchot décembre 2016" width="8392" height="3238" srcset="https://www.institut-polaire.fr/wp-content/uploads/2016/11/BDM_decembre_2016_IPEV.jpg 8392w, https://www.institut-polaire.fr/wp-content/uploads/2016/11/BDM_decembre_2016_IPEV-120x46.jpg 120w, https://www.institut-polaire.fr/wp-content/uploads/2016/11/BDM_decembre_2016_IPEV-300x116.jpg 300w, https://www.institut-polaire.fr/wp-content/uploads/2016/11/BDM_decembre_2016_IPEV-768x296.jpg 768w, https://www.institut-polaire.fr/wp-content/uploads/2016/11/BDM_decembre_2016_IPEV-1024x395.jpg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2016/11/BDM_decembre_2016_IPEV-145x56.jpg 145w" sizes="(max-width: 8392px) 100vw, 8392px" />Photo du mois de novembre 2016</strong></p>
<p><img class="alignnone size-full wp-image-18084" src="http://www.institut-polaire.fr/wp-content/uploads/2016/10/BDM_2016-11-04.jpg" alt="Photo manchotière novembre" width="3143" height="1131" srcset="https://www.institut-polaire.fr/wp-content/uploads/2016/10/BDM_2016-11-04.jpg 3143w, https://www.institut-polaire.fr/wp-content/uploads/2016/10/BDM_2016-11-04-120x43.jpg 120w, https://www.institut-polaire.fr/wp-content/uploads/2016/10/BDM_2016-11-04-300x108.jpg 300w, https://www.institut-polaire.fr/wp-content/uploads/2016/10/BDM_2016-11-04-768x276.jpg 768w, https://www.institut-polaire.fr/wp-content/uploads/2016/10/BDM_2016-11-04-1024x368.jpg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2016/10/BDM_2016-11-04-145x52.jpg 145w" sizes="(max-width: 3143px) 100vw, 3143px" /></p>
<p><strong>Photo du mois d&#8217;octobre 2016</strong></p>
<p><img class="size-full wp-image-17680" src="http://www.institut-polaire.fr/wp-content/uploads/2016/09/BDM_2016-10-03.jpg" alt="Stitched Panorama" width="3903" height="1119" srcset="https://www.institut-polaire.fr/wp-content/uploads/2016/09/BDM_2016-10-03.jpg 3903w, https://www.institut-polaire.fr/wp-content/uploads/2016/09/BDM_2016-10-03-120x34.jpg 120w, https://www.institut-polaire.fr/wp-content/uploads/2016/09/BDM_2016-10-03-300x86.jpg 300w, https://www.institut-polaire.fr/wp-content/uploads/2016/09/BDM_2016-10-03-768x220.jpg 768w, https://www.institut-polaire.fr/wp-content/uploads/2016/09/BDM_2016-10-03-1024x294.jpg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2016/09/BDM_2016-10-03-145x42.jpg 145w" sizes="(max-width: 3903px) 100vw, 3903px" /></p>
<p><strong>Photo du mois de septembre 2016</strong></p>
<p><img class="alignnone wp-image-17502 size-full" title="Colonie de manchot baie du Marin Crozet" src="http://www.institut-polaire.fr/wp-content/uploads/2016/08/BDM_2016-09-02.jpg" width="4131" height="1193" srcset="https://www.institut-polaire.fr/wp-content/uploads/2016/08/BDM_2016-09-02.jpg 4131w, https://www.institut-polaire.fr/wp-content/uploads/2016/08/BDM_2016-09-02-120x35.jpg 120w, https://www.institut-polaire.fr/wp-content/uploads/2016/08/BDM_2016-09-02-300x87.jpg 300w, https://www.institut-polaire.fr/wp-content/uploads/2016/08/BDM_2016-09-02-768x222.jpg 768w, https://www.institut-polaire.fr/wp-content/uploads/2016/08/BDM_2016-09-02-1024x296.jpg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2016/08/BDM_2016-09-02-145x42.jpg 145w" sizes="(max-width: 4131px) 100vw, 4131px" /></p>
<p><strong>Photo du mois d&#8217;aout 2016</strong></p>
<p><img class="wp-image-16464 size-full" src="http://www.institut-polaire.fr/wp-content/uploads/2016/06/BDM_2016-08-01-WEB.jpg" alt="Stitched Panorama" width="939" height="321" srcset="https://www.institut-polaire.fr/wp-content/uploads/2016/06/BDM_2016-08-01-WEB.jpg 939w, https://www.institut-polaire.fr/wp-content/uploads/2016/06/BDM_2016-08-01-WEB-120x41.jpg 120w, https://www.institut-polaire.fr/wp-content/uploads/2016/06/BDM_2016-08-01-WEB-300x103.jpg 300w, https://www.institut-polaire.fr/wp-content/uploads/2016/06/BDM_2016-08-01-WEB-768x263.jpg 768w, https://www.institut-polaire.fr/wp-content/uploads/2016/06/BDM_2016-08-01-WEB-145x50.jpg 145w" sizes="(max-width: 939px) 100vw, 939px" /></p>
<p><strong>Photo du mois de juillet 2016</strong></p>
<p><img class="size-full wp-image-16386" src="http://www.institut-polaire.fr/wp-content/uploads/2016/06/BDM_2016-07-02.jpg" alt="Stitched Panorama" width="3642" height="1531" srcset="https://www.institut-polaire.fr/wp-content/uploads/2016/06/BDM_2016-07-02.jpg 3642w, https://www.institut-polaire.fr/wp-content/uploads/2016/06/BDM_2016-07-02-120x50.jpg 120w, https://www.institut-polaire.fr/wp-content/uploads/2016/06/BDM_2016-07-02-300x126.jpg 300w, https://www.institut-polaire.fr/wp-content/uploads/2016/06/BDM_2016-07-02-768x323.jpg 768w, https://www.institut-polaire.fr/wp-content/uploads/2016/06/BDM_2016-07-02-1024x430.jpg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2016/06/BDM_2016-07-02-145x61.jpg 145w" sizes="(max-width: 3642px) 100vw, 3642px" /></p>
<p><strong>Photo du mois de juin 2016</strong></p>
<p>&nbsp;</p>
<p><strong>Photo du mois de mai 2016</strong></p>
<p><img class="size-full wp-image-14663" src="http://www.institut-polaire.fr/wp-content/uploads/2016/04/BDM_2016-05-01-1.jpg" alt="Stitched Panorama" width="2292" height="762" srcset="https://www.institut-polaire.fr/wp-content/uploads/2016/04/BDM_2016-05-01-1.jpg 2292w, https://www.institut-polaire.fr/wp-content/uploads/2016/04/BDM_2016-05-01-1-120x40.jpg 120w, https://www.institut-polaire.fr/wp-content/uploads/2016/04/BDM_2016-05-01-1-300x100.jpg 300w, https://www.institut-polaire.fr/wp-content/uploads/2016/04/BDM_2016-05-01-1-768x255.jpg 768w, https://www.institut-polaire.fr/wp-content/uploads/2016/04/BDM_2016-05-01-1-1024x340.jpg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2016/04/BDM_2016-05-01-1-145x48.jpg 145w" sizes="(max-width: 2292px) 100vw, 2292px" /></p>
<p><strong>Photo du mois d&#8217;avril 2016</strong></p>
<p><img class="alignnone wp-image-14159 size-full" src="http://www.institut-polaire.fr/wp-content/uploads/2016/03/Panorama_BDM_2016-04-01.jpg-1-2.jpg" alt="Stitched Panorama" width="640" height="218" srcset="https://www.institut-polaire.fr/wp-content/uploads/2016/03/Panorama_BDM_2016-04-01.jpg-1-2.jpg 640w, https://www.institut-polaire.fr/wp-content/uploads/2016/03/Panorama_BDM_2016-04-01.jpg-1-2-120x41.jpg 120w, https://www.institut-polaire.fr/wp-content/uploads/2016/03/Panorama_BDM_2016-04-01.jpg-1-2-300x102.jpg 300w, https://www.institut-polaire.fr/wp-content/uploads/2016/03/Panorama_BDM_2016-04-01.jpg-1-2-145x49.jpg 145w" sizes="(max-width: 640px) 100vw, 640px" /></p>
</div>
<div dir="ltr"><strong><strong><span class="short_text" lang="en"><span class="hps"> P<span id="result_box" class="short_text" lang="en"><span class="hps">hotograph</span></span> of</span> <span class="hps">March 3, 2016</span></span></strong></strong></div>
<div dir="ltr"></div>
<p><img class=" wp-image-13196" src="http://www.institut-polaire.fr/wp-content/uploads/2016/02/Panorama_BDM_2016-03-03.jpg" alt="Stitched Panorama" width="610" height="182" srcset="https://www.institut-polaire.fr/wp-content/uploads/2016/02/Panorama_BDM_2016-03-03.jpg 1024w, https://www.institut-polaire.fr/wp-content/uploads/2016/02/Panorama_BDM_2016-03-03-120x36.jpg 120w, https://www.institut-polaire.fr/wp-content/uploads/2016/02/Panorama_BDM_2016-03-03-300x90.jpg 300w, https://www.institut-polaire.fr/wp-content/uploads/2016/02/Panorama_BDM_2016-03-03-768x230.jpg 768w, https://www.institut-polaire.fr/wp-content/uploads/2016/02/Panorama_BDM_2016-03-03-145x43.jpg 145w" sizes="(max-width: 610px) 100vw, 610px" /></p>
<div id="gt-src-tools"></div>
<div dir="ltr"><strong> P<span id="result_box" class="short_text" lang="en"><span class="hps">hotograph of</span> <span class="hps">February 1st, 2016</span></span></strong></div>
<p><img class=" wp-image-10551" src="http://www.institut-polaire.fr/wp-content/uploads/2016/01/Panoramique_BDM_31dec2015.jpg" alt="Stitched Panorama" width="608" height="164" srcset="https://www.institut-polaire.fr/wp-content/uploads/2016/01/Panoramique_BDM_31dec2015.jpg 800w, https://www.institut-polaire.fr/wp-content/uploads/2016/01/Panoramique_BDM_31dec2015-120x32.jpg 120w, https://www.institut-polaire.fr/wp-content/uploads/2016/01/Panoramique_BDM_31dec2015-300x81.jpg 300w, https://www.institut-polaire.fr/wp-content/uploads/2016/01/Panoramique_BDM_31dec2015-768x207.jpg 768w, https://www.institut-polaire.fr/wp-content/uploads/2016/01/Panoramique_BDM_31dec2015-145x39.jpg 145w" sizes="(max-width: 608px) 100vw, 608px" /></p>
<p><span id="result_box" class="short_text" lang="en"><span class="hps"> </span></span></p>
<p><strong><span id="result_box" class="short_text" lang="en"><span class="hps">Photograph of</span> <span class="hps">January 18, 2016</span></span></strong></p>
<p><img class=" wp-image-11093" src="http://www.institut-polaire.fr/wp-content/uploads/2016/01/18janv2016_photo_colonie_BDM.jpg" alt="Stitched Panorama" width="608" height="152" srcset="https://www.institut-polaire.fr/wp-content/uploads/2016/01/18janv2016_photo_colonie_BDM.jpg 874w, https://www.institut-polaire.fr/wp-content/uploads/2016/01/18janv2016_photo_colonie_BDM-120x30.jpg 120w, https://www.institut-polaire.fr/wp-content/uploads/2016/01/18janv2016_photo_colonie_BDM-300x75.jpg 300w, https://www.institut-polaire.fr/wp-content/uploads/2016/01/18janv2016_photo_colonie_BDM-768x192.jpg 768w, https://www.institut-polaire.fr/wp-content/uploads/2016/01/18janv2016_photo_colonie_BDM-145x36.jpg 145w" sizes="(max-width: 608px) 100vw, 608px" /></p>
<p><strong><span id="result_box" class="short_text" lang="en"><span class="hps">Photograph of</span> <span class="hps">November 1st, 2016</span></span></strong></p>
<p><img class=" wp-image-10551" src="http://www.institut-polaire.fr/wp-content/uploads/2016/01/Panoramique_BDM_31dec2015.jpg" alt="Stitched Panorama" width="605" height="163" srcset="https://www.institut-polaire.fr/wp-content/uploads/2016/01/Panoramique_BDM_31dec2015.jpg 800w, https://www.institut-polaire.fr/wp-content/uploads/2016/01/Panoramique_BDM_31dec2015-120x32.jpg 120w, https://www.institut-polaire.fr/wp-content/uploads/2016/01/Panoramique_BDM_31dec2015-300x81.jpg 300w, https://www.institut-polaire.fr/wp-content/uploads/2016/01/Panoramique_BDM_31dec2015-768x207.jpg 768w, https://www.institut-polaire.fr/wp-content/uploads/2016/01/Panoramique_BDM_31dec2015-145x39.jpg 145w" sizes="(max-width: 605px) 100vw, 605px" /></p>
<div dir="ltr"></div>
					</div><!-- .entry-content -->

				<!--<div class="entry-summary">
			<p>Discover every month panoramic photo of the penguin colony of the Bay of Marin in Crozet taken by the voluntary civic service program 137 ECOPHY Mission 56 in Crozet. Photo du mois d&#8217;avril 2019 Photo du mois de mars 2019 Photo du mois de février 2019 Photo du mois de janvier 2019 Photo du mois… <a title="Live from Crozet" href="https://www.institut-polaire.fr/blog/2020/02/17/live-from-crozet/">Lire la suite <span class="meta-nav">&#9658;</span></a></p>
		</div> .entry-summary -->
		<footer class="entry-meta">
			
					</footer><!-- .entry-meta -->

	
</article><!-- #post -->

<div style="clear: both"></div>
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<a href="https://www.institut-polaire.fr/blog/2020/02/05/comnap-symposium-2020/" rel="prev"><span class="meta-nav">&#9668;</span> COMNAP Symposium 2020</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

	
	
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

    </div>
	<div id="tertiary" class="col-md-4 sidebar-container" role="complementary">
		<div class="sidebar-inner row">
			<div class="widget-area widget-area col-md-15">
                <aside id="search-annuaire" class="widget widget_search">
                    <h3 class="widget-title"><a href="https://www.institut-polaire.fr/directory/">Directory</a></h3>
                    <h3 class="widget-title widget-title-mobile"><a href="https://www.institut-polaire.fr/directory/">Directory</a></h3>
                    <form role="search" method="get" class="search-form" action="https://www.institut-polaire.fr/directory/">
                        <label>
                            <span class="screen-reader-text">Rechercher&nbsp;:</span>
                            <input type="search" class="search-field" placeholder="Research…" value="" name="tbs" title="Search&nbsp;:">
                        </label>
                        <input type="submit" class="search-submit" value="Search">
                    </form>
                </aside>
				<aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Tools</h3><div class="menu-sidebar-menu-en-container"><ul id="menu-sidebar-menu-en" class="menu"><li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1599"><a href="https://www.institut-polaire.fr/blog/category/news/">News</a></li>
<li id="menu-item-1632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1632"><a href="https://www.institut-polaire.fr/tools/documentation-en/">Documentation</a></li>
<li id="menu-item-3667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3667"><a href="https://www.institut-polaire.fr/tools/library/">Library</a></li>
<li id="menu-item-9786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9786"><a href="https://www.institut-polaire.fr/tools/blogs-2/">Blogs</a></li>
<li id="menu-item-1629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1629"><a href="https://www.institut-polaire.fr/tools/press-en/">Press</a></li>
<li id="menu-item-1628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1628"><a href="https://www.institut-polaire.fr/tools/locate-us/">Locate us</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Tools Mobil</h3><div class="menu-sidebar-menu-en-container"><ul id="menu-sidebar-menu-en-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1599"><a href="https://www.institut-polaire.fr/blog/category/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1632"><a href="https://www.institut-polaire.fr/tools/documentation-en/">Documentation</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3667"><a href="https://www.institut-polaire.fr/tools/library/">Library</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9786"><a href="https://www.institut-polaire.fr/tools/blogs-2/">Blogs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1629"><a href="https://www.institut-polaire.fr/tools/press-en/">Press</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1628"><a href="https://www.institut-polaire.fr/tools/locate-us/">Locate us</a></li>
</ul></div></aside>
							</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	<!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="clearfix site-footer" role="contentinfo">
            <div class="logo" style="width: 200px;">
                <a href="https://www.institut-polaire.fr/language/en/" title="Institut polaire français Paul-Emile Victor" rel="home">
                    <img src="https://www.institut-polaire.fr/wp-content/themes/ipev/images/logo.png" alt="" />
                </a>
            </div>
            <div class="footer-links">
                <div class="menu-footer-menu-en-container"><ul id="menu-footer-menu-en" class="menu"><li id="menu-item-1833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1833"><a href="https://www.institut-polaire.fr/ipev-en/the-institute/">The Institute</a>
<ul class="sub-menu">
	<li id="menu-item-1838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838"><a href="https://www.institut-polaire.fr/ipev-en/the-institute/gip/">Public interest group</a></li>
	<li id="menu-item-1834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1834"><a href="https://www.institut-polaire.fr/ipev-en/the-institute/assignments/">Missions</a></li>
	<li id="menu-item-1840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1840"><a href="https://www.institut-polaire.fr/ipev-en/the-institute/organization/">Organization</a></li>
	<li id="menu-item-1841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1841"><a href="https://www.institut-polaire.fr/ipev-en/the-institute/partnership/">Partnership</a></li>
</ul>
</li>
<li id="menu-item-1842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1842"><a href="https://www.institut-polaire.fr/ipev-en/support-for-science/">Support for science</a>
<ul class="sub-menu">
	<li id="menu-item-1843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1843"><a href="https://www.institut-polaire.fr/ipev-en/support-for-science/calls-for-scientific-projects/">Calls for scientific projects</a></li>
	<li id="menu-item-14704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14704"><a href="https://www.institut-polaire.fr/ipev-en/support-for-science/supported-programs/">Supported programs</a></li>
	<li id="menu-item-14703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14703"><a href="https://www.institut-polaire.fr/ipev-en/support-for-science/scientific-publications-2/">Scientific Publications</a></li>
	<li id="menu-item-1911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1911"><a href="http://www.institut-polaire.fr/metadatas-ipev/">Metadata</a></li>
</ul>
</li>
<li id="menu-item-1847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1847"><a href="https://www.institut-polaire.fr/ipev-en/infrastructures-2/">Infrastructures</a>
<ul class="sub-menu">
	<li id="menu-item-14705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14705"><a href="https://www.institut-polaire.fr/ipev-en/infrastructures-2/stations/">Stations</a></li>
	<li id="menu-item-1849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1849"><a href="https://www.institut-polaire.fr/ipev-en/infrastructures-2/boats/">Ships</a></li>
</ul>
</li>
<li id="menu-item-1850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1850"><a href="https://www.institut-polaire.fr/ipev-en/recruitment/">Employment</a>
<ul class="sub-menu">
	<li id="menu-item-14721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14721"><a href="https://www.institut-polaire.fr/ipev-en/recruitment/how-to-apply/">How to apply</a></li>
	<li id="menu-item-24934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24934"><a href="http://rh.ipev.pw/ipev-en/recruitment/vacancies/">Vacancies</a></li>
	<li id="menu-item-24935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24935"><a href="http://rh.ipev.pw/ipev-en/recruitment/postuler/">Apply online</a></li>
</ul>
</li>
<li id="menu-item-1853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1853"><a href="https://www.institut-polaire.fr/ipev-en/polar-information/">Polar Territories</a>
<ul class="sub-menu">
	<li id="menu-item-1854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1854"><a href="https://www.institut-polaire.fr/ipev-en/polar-information/in-antarctica/">About Antarctica</a></li>
	<li id="menu-item-1855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1855"><a href="https://www.institut-polaire.fr/ipev-en/polar-information/in-arctic/">About Arctic</a></li>
	<li id="menu-item-1856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1856"><a href="https://www.institut-polaire.fr/ipev-en/polar-information/in-the-sub-antarctic/">About Subantarctic Islands</a></li>
</ul>
</li>
</ul></div>            </div>
            <div class="footer-bottom col-md-3">
                <div class="contact"> <a href="https://www.institut-polaire.fr/site-en/contact-en/">Contact</a></div><span><img src="https://www.institut-polaire.fr/wp-content/themes/ipev/images/pipe.png" alt="" /></span>
                <div class="mentions"><a href="https://www.institut-polaire.fr/tools/mentions/">Mentions</a></div>
            </div>
			
			<div class="site-info">
								<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">Proudly powered by WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

				<script>
				jQuery(document).ready(function($) {
	            $(".hint--top").tooltipster({animation: "grow",});
	        	});
			</script>
			<script type='text/javascript' src='https://www.institut-polaire.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-content/plugins/wordpress-post-tabs/js/jquery.posttabs.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.institut-polaire.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeV0ZkUAAAAANXbEY_pPqQoIaNbvIEfHeBIHKf_&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-content/themes/ipev/js/bootstrap.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-content/themes/ipev/js/functions.js?ver=2014-03-18'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-content/themes/ipev/js/phototeque.js?ver=2015-04-02'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-content/themes/ipev/js/jquery.tablescroll.js?ver=2009'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-content/themes/ipev/js/jquery.customSelect.min.js?ver=2009'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-content/themes/ipev/js/jquery.magnific-popup.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-content/themes/ipev/js/jquery.print.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LeV0ZkUAAAAANXbEY_pPqQoIaNbvIEfHeBIHKf_',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.institut-polaire.fr/politique-de-confidentialite/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Politique de confidentialité</a>
				</div>
				
			</div><script>
  //UA-64593675-1 OLD, ?
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36874359-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>