


<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>COMNAP UPDATE - Institut polaire français Paul-Emile Victor</title>
    
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.institut-polaire.fr/xmlrpc.php"> 
	<!--[if lt IE 9]>
	<script src="https://www.institut-polaire.fr/wp-content/themes/ipev/js/html5.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.institut-polaire.fr/blog/2020/06/25/30848/" />
<meta property="og:locale" content="en_US" />
<meta property="og:locale:alternate" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="COMNAP UPDATE - Institut polaire français Paul-Emile Victor" />
<meta property="og:description" content="The Council of Managers of National Antarctic Program publishes its June letter. Find it, in English, here or on the COMNAP website" />
<meta property="og:url" content="https://www.institut-polaire.fr/blog/2020/06/25/30848/" />
<meta property="og:site_name" content="Institut polaire français Paul-Emile Victor" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-06-25T08:00:47+00:00" />
<meta property="article:modified_time" content="2020-07-07T11:55:21+00:00" />
<meta property="og:updated_time" content="2020-07-07T11:55:21+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The Council of Managers of National Antarctic Program publishes its June letter. Find it, in English, here or on the COMNAP website" />
<meta name="twitter:title" content="COMNAP UPDATE - Institut polaire français Paul-Emile Victor" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.institut-polaire.fr/language/en/#website","url":"https://www.institut-polaire.fr/language/en/","name":"Institut polaire fran\u00e7ais Paul-Emile Victor","inLanguage":"en-US","description":"Agence au service de la science polaire","potentialAction":[{"@type":"SearchAction","target":"https://www.institut-polaire.fr/language/en/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"WebPage","@id":"https://www.institut-polaire.fr/blog/2020/06/25/30848/#webpage","url":"https://www.institut-polaire.fr/blog/2020/06/25/30848/","name":"COMNAP UPDATE - Institut polaire fran\u00e7ais Paul-Emile Victor","isPartOf":{"@id":"https://www.institut-polaire.fr/language/en/#website"},"inLanguage":"en-US","datePublished":"2020-06-25T08:00:47+00:00","dateModified":"2020-07-07T11:55:21+00:00","author":{"@id":"https://www.institut-polaire.fr/language/en/#/schema/person/d3d75a91ccc1c7d30c044e34164af817"},"breadcrumb":{"@id":"https://www.institut-polaire.fr/blog/2020/06/25/30848/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.institut-polaire.fr/blog/2020/06/25/30848/"]}]},{"@type":"BreadcrumbList","@id":"https://www.institut-polaire.fr/blog/2020/06/25/30848/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.institut-polaire.fr/language/en/","url":"https://www.institut-polaire.fr/language/en/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.institut-polaire.fr/blog/2020/06/25/30848/","url":"https://www.institut-polaire.fr/blog/2020/06/25/30848/","name":"COMNAP UPDATE"}}]},{"@type":["Person"],"@id":"https://www.institut-polaire.fr/language/en/#/schema/person/d3d75a91ccc1c7d30c044e34164af817","name":"mathilde","image":{"@type":"ImageObject","@id":"https://www.institut-polaire.fr/language/en/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/a20feb30e5f7bec138de6587a4c9b67e?s=96&d=mm&r=g","caption":"mathilde"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Institut polaire français Paul-Emile Victor &raquo; Feed" href="https://www.institut-polaire.fr/language/en/feed/" />
<link rel="alternate" type="application/rss+xml" title="Institut polaire français Paul-Emile Victor &raquo; Comments Feed" href="https://www.institut-polaire.fr/language/en/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.institut-polaire.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpts_ui_css-css'  href='https://www.institut-polaire.fr/wp-content/plugins/wordpress-post-tabs/css/styles/default/style.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.institut-polaire.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.institut-polaire.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.institut-polaire.fr/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://www.institut-polaire.fr/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-share-main-css'  href='https://www.institut-polaire.fr/wp-content/plugins/simple-social-share/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-css'  href='https://www.institut-polaire.fr/wp-content/plugins/simple-social-share/css/tooltipster.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-columnfilterwidgets-css-css'  href='https://www.institut-polaire.fr/wp-content/plugins/tablepress-datatables-column-filter-widgets/css/ColumnFilterWidgets.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-colvis-css-css'  href='https://www.institut-polaire.fr/wp-content/plugins/tablepress-datatables-colvis/css/ColVis.min.css?ver=1.1.2-div' type='text/css' media='all' />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='https://www.institut-polaire.fr/wp-content/themes/ipev/css/editor-style-shared.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='flxmap-css'  href='https://www.institut-polaire.fr/wp-content/plugins/wp-flexible-map/css/styles.css?ver=1.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.institut-polaire.fr/wp-content/themes/ipev/css/bootstrap.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://www.institut-polaire.fr/wp-content/themes/ipev/css/bootstrap-theme.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.institut-polaire.fr/wp-content/themes/ipev/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.institut-polaire.fr/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='https://www.institut-polaire.fr/wp-content/themes/ipev/style.css?ver=2013-07-18' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.institut-polaire.fr/wp-content/themes/ipev/css/owl.carousel.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='https://www.institut-polaire.fr/wp-content/themes/ipev/css/owl.theme.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl.transitions-css'  href='https://www.institut-polaire.fr/wp-content/themes/ipev/css/owl.transitions.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='phototeque-css'  href='https://www.institut-polaire.fr/wp-content/themes/ipev/css/phototeque.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.institut-polaire.fr/wp-content/themes/ipev/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://www.institut-polaire.fr/wp-content/themes/ipev/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp_mailjet_subscribe_widget-widget-front-styles-css'  href='https://www.institut-polaire.fr/wp-content/plugins/mailjet-for-wordpress/src/widget/css/front-widget.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.institut-polaire.fr\/wp-admin\/admin-ajax.php","nonce":"910f17c448","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":".institut-polaire.fr","redirection":"0","cache":"0","refuse":"0","revokeCookies":"1","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-content/plugins/simple-social-share/js/jquery.tooltipster.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-content/themes/ipev/js/plugins.js?ver=2016'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-content/themes/ipev/js/owl.carousel.min.js?ver=4.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mjWidget = {"ajax_url":"https:\/\/www.institut-polaire.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-content/plugins/mailjet-for-wordpress/src/widget/js/front-widget.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.institut-polaire.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.institut-polaire.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.institut-polaire.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.institut-polaire.fr/?p=30848' />
<link rel="alternate" type="application/json+oembed" href="https://www.institut-polaire.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.institut-polaire.fr%2Fblog%2F2020%2F06%2F25%2F30848%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.institut-polaire.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.institut-polaire.fr%2Fblog%2F2020%2F06%2F25%2F30848%2F&#038;format=xml" />

        <style type="text/css" media="screen">

          div.instaemail {
            margin: 12px 12px 12px 12px;
          }
          div.instaemail a, div.instaemail a:link, div.instaemail a:visited {
            text-decoration: none;
            font-size: 12px;
            color: #0d5d73;
            vertical-align: bottom;
            border: none;
          }

          .instaemail a:hover {
            cursor: pointer;
          }

          .instaemail a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }

          .etp-alignleft {
            float: left;
          }
          .etp-alignright {
            float: right;
          }
          div.etp-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
          .instaemail a span {
            vertical-align: bottom;
          }

        </style>
        <style type="text/css" media="print">
          .instaemail {
            display: none;
          }
        </style>
        <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="alternate" href="https://www.institut-polaire.fr/blog/2020/06/25/des-nouvelles-du-comnap-7/" hreflang="fr" />
<link rel="alternate" href="https://www.institut-polaire.fr/blog/2020/06/25/30848/" hreflang="en" />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P76DVH');</script>
    <!-- End Google Tag Manager -->


</head>

<body class="post-template-default single single-post postid-30848 single-format-standard cookies-not-set sidebar">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P76DVH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    
	<div id="page" class="hfeed site row no-alertes">
        	
        <div class="clearfix row-fluid">
            <header id="masthead" class="site-header col-md-16" role="banner">
                <div class="row">
                    <div class="col-md-6">
                        <a class="col-md-16 home-link" href="https://www.institut-polaire.fr/language/en/" title="Institut polaire français Paul-Emile Victor" rel="home">
                            <img src="https://www.institut-polaire.fr/wp-content/themes/ipev/images/site_title_desktop.png" class="hidden-xs" alt="Institut polaire français Paul-Emile Victor" />
                            <img src="https://www.institut-polaire.fr/wp-content/themes/ipev/images/site_title_desktop.png" class="visible-xs-block" alt="Institut polaire français Paul-Emile Victor" />
                            <!--<h1 class="site-title">Institut polaire français Paul-Emile Victor</h1>-->
                            <!--<h2 class="site-description"></h2>-->
                        </a>
                    </div>
                    <div class="header-links col-md-6">                   
                        <form role="search" method="get" class="search-form" action="https://www.institut-polaire.fr/language/en/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                        <div class="social">
                            <div id="twitter"><a target="_blank" href="https://twitter.com/_IPEV"><img src="https://www.institut-polaire.fr/wp-content/themes/ipev/images/twitter.png" alt="" /></a></div>
                            <div id="fb"><a target="_blank" href="https://www.facebook.com/InstitutPolaireFrancais"><img src="https://www.institut-polaire.fr/wp-content/themes/ipev/images/fb.png" alt="" /></a></div>
                        </div>
                        <div class="language"><ul>
	<li class="lang-item lang-item-8 lang-item-fr lang-item-first"><a lang="fr-FR" hreflang="fr-FR" href="https://www.institut-polaire.fr/blog/2020/06/25/des-nouvelles-du-comnap-7/">Fr</a></li>
	<li class="lang-item lang-item-10 lang-item-en current-lang"><a lang="en-US" hreflang="en-US" href="https://www.institut-polaire.fr/blog/2020/06/25/30848/">En</a></li>
</ul>
</div>
                        <p style="color: red; display: none">DEV</p>
                    </div>
                </div>
                
                <div class="row">
                    <div id="search-head-form-mobile"><form role="search" method="get" class="search-form" action="https://www.institut-polaire.fr/language/en/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>
                    <div id="navbar" class="navbar">
                        <nav id="site-navigation" class="navigation main-navigation" role="navigation">
                            <h3 class="menu-toggle">Menu</h3>
                            <a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
                            <div class="menu-menu-en-container"><ul id="menu-menu-en" class="nav-menu"><li id="menu-item-1809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1809"><a href="https://www.institut-polaire.fr/ipev-en/the-institute/">The Institute</a>
<ul class="sub-menu">
	<li id="menu-item-1814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1814"><a href="https://www.institut-polaire.fr/ipev-en/the-institute/gip/">Public interest group</a></li>
	<li id="menu-item-1810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1810"><a href="https://www.institut-polaire.fr/ipev-en/the-institute/assignments/">Missions</a></li>
	<li id="menu-item-1816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1816"><a href="https://www.institut-polaire.fr/ipev-en/the-institute/organization/">Organization</a></li>
	<li id="menu-item-1817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1817"><a href="https://www.institut-polaire.fr/ipev-en/the-institute/partnership/">Partnership</a></li>
</ul>
</li>
<li id="menu-item-1819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1819"><a href="https://www.institut-polaire.fr/ipev-en/support-for-science/">Support for science</a>
<ul class="sub-menu">
	<li id="menu-item-1820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1820"><a href="https://www.institut-polaire.fr/ipev-en/support-for-science/calls-for-scientific-projects/">Calls for scientific projects</a></li>
	<li id="menu-item-7352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7352"><a href="https://www.institut-polaire.fr/ipev-en/support-for-science/supported-programs/">Supported programs</a></li>
	<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.institut-polaire.fr/ipev-en/support-for-science/scientific-publications-2/">Scientific Publications</a></li>
	<li id="menu-item-11022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11022"><a href="https://www.institut-polaire.fr/ipev-en/support-for-science/metadata-2/">Metadata</a></li>
</ul>
</li>
<li id="menu-item-1823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1823"><a href="https://www.institut-polaire.fr/ipev-en/infrastructures-2/">Infrastructures</a>
<ul class="sub-menu">
	<li id="menu-item-7264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7264"><a href="https://www.institut-polaire.fr/ipev-en/infrastructures-2/stations/">Stations</a>
	<ul class="sub-menu">
		<li id="menu-item-7265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7265"><a href="https://www.institut-polaire.fr/ipev-en/support-for-science/antarctica/">Antarctica</a></li>
		<li id="menu-item-7267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7267"><a href="https://www.institut-polaire.fr/ipev-en/infrastructures-2/stations/subantarctic-islands/">Subantarctic Islands</a></li>
		<li id="menu-item-7266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7266"><a href="https://www.institut-polaire.fr/ipev-en/infrastructures-2/stations/arctic/">Arctic</a></li>
	</ul>
</li>
	<li id="menu-item-7268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7268"><a href="https://www.institut-polaire.fr/ipev-en/infrastructures-2/boats/">Ships</a>
	<ul class="sub-menu">
		<li id="menu-item-7269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7269"><a href="https://www.institut-polaire.fr/ipev-en/infrastructures-2/boats/astrolabe/">Astrolabe</a></li>
		<li id="menu-item-7270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7270"><a href="https://www.institut-polaire.fr/ipev-en/infrastructures-2/boats/marion-dufresne/">Marion Dufresne</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1826"><a href="https://www.institut-polaire.fr/ipev-en/recruitment/">Employment</a>
<ul class="sub-menu">
	<li id="menu-item-10106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10106"><a href="https://www.institut-polaire.fr/ipev-en/recruitment/how-to-apply/">How to apply</a></li>
	<li id="menu-item-24940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24940"><a href="http://rh.ipev.pw/ipev-en/recruitment/vacancies/">Vacancies</a></li>
	<li id="menu-item-24941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24941"><a href="http://rh.ipev.pw/ipev-en/recruitment/postuler/">Apply online</a></li>
</ul>
</li>
<li id="menu-item-1829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1829"><a href="https://www.institut-polaire.fr/ipev-en/polar-information/">Polar Territories</a>
<ul class="sub-menu">
	<li id="menu-item-1830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1830"><a href="https://www.institut-polaire.fr/ipev-en/polar-information/in-antarctica/">About Antarctica</a></li>
	<li id="menu-item-1831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1831"><a href="https://www.institut-polaire.fr/ipev-en/polar-information/in-arctic/">About Arctic</a></li>
	<li id="menu-item-1832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1832"><a href="https://www.institut-polaire.fr/ipev-en/polar-information/in-the-sub-antarctic/">About Subantarctic Islands</a></li>
</ul>
</li>
</ul></div>                        </nav><!-- #site-navigation -->                        
                    </div><!-- #navbar -->                    
                </div>
            </header><!-- #masthead -->
        </div>
		<div id="main" class="site-main row-fluid">
            <div class="col-md-12">
                <p id="breadcrumbs"><span><span><a href="https://www.institut-polaire.fr/language/en/" >Accueil</a> » <span class="breadcrumb_last" aria-current="page">COMNAP UPDATE</span></span></span></p>
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				<article id="post-30848" class="post-30848 post type-post status-publish format-standard hentry category-news"  style="min-height: 220px; border-bottom: 1px solid #FFF; margin-top: 30px;">
	<header class="entry-header ">
		
		

		        <div class="row">
            <h1 class="col-md-13 entry-title">COMNAP UPDATE</h1>
            <div class="col-md-3 entry-date">25 June 2020</div>
        </div>
		
		
		<!--<div class="entry-meta">
								</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
		<div class="entry-content">
			<div id="s-share-buttons" class="horizontal-w-c-circular s-share-w-c"><a href="http://www.facebook.com/sharer.php?u=https://www.institut-polaire.fr/blog/2020/06/25/30848/" target="_blank" title="Share to Facebook" class="s3-facebook hint--top"></a><a href="http://twitter.com/intent/tweet?text=COMNAP UPDATE&url=https://www.institut-polaire.fr/blog/2020/06/25/30848/" target="_blank"  title="Share to Twitter" class="s3-twitter hint--top"></a></div><p>The Council of Managers of National Antarctic Program publishes its June letter.</p>
<p>Find it, in English, <a href="https://www.institut-polaire.fr/wp-content/uploads/2020/06/comnap-update-july-2020.pdf" target="_blank" rel="noopener noreferrer">here</a> or on the COMNAP <a href="https://www.comnap.aq/SitePages/Home.aspx" target="_blank" rel="noopener noreferrer" class="broken_link">website</a></p>
					</div><!-- .entry-content -->

				<!--<div class="entry-summary">
			<p>The Council of Managers of National Antarctic Program publishes its June letter. Find it, in English, here or on the COMNAP website</p>
		</div> .entry-summary -->
		<footer class="entry-meta">
			
					</footer><!-- .entry-meta -->

	
</article><!-- #post -->

<div style="clear: both"></div>
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<a href="https://www.institut-polaire.fr/blog/2020/05/26/live-from-crozet/" rel="prev"><span class="meta-nav">&#9668;</span> Live from Crozet</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

	
	
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

    </div>
	<div id="tertiary" class="col-md-4 sidebar-container" role="complementary">
		<div class="sidebar-inner row">
			<div class="widget-area widget-area col-md-15">
                <aside id="search-annuaire" class="widget widget_search">
                    <h3 class="widget-title"><a href="https://www.institut-polaire.fr/directory/">Directory</a></h3>
                    <h3 class="widget-title widget-title-mobile"><a href="https://www.institut-polaire.fr/directory/">Directory</a></h3>
                    <form role="search" method="get" class="search-form" action="https://www.institut-polaire.fr/directory/">
                        <label>
                            <span class="screen-reader-text">Rechercher&nbsp;:</span>
                            <input type="search" class="search-field" placeholder="Research…" value="" name="tbs" title="Search&nbsp;:">
                        </label>
                        <input type="submit" class="search-submit" value="Search">
                    </form>
                </aside>
				<aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Tools</h3><div class="menu-sidebar-menu-en-container"><ul id="menu-sidebar-menu-en" class="menu"><li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1599"><a href="https://www.institut-polaire.fr/blog/category/news/">News</a></li>
<li id="menu-item-1632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1632"><a href="https://www.institut-polaire.fr/tools/documentation-en/">Documentation</a></li>
<li id="menu-item-3667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3667"><a href="https://www.institut-polaire.fr/tools/library/">Library</a></li>
<li id="menu-item-9786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9786"><a href="https://www.institut-polaire.fr/tools/blogs-2/">Blogs</a></li>
<li id="menu-item-1629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1629"><a href="https://www.institut-polaire.fr/tools/press-en/">Press</a></li>
<li id="menu-item-1628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1628"><a href="https://www.institut-polaire.fr/tools/locate-us/">Locate us</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Tools Mobil</h3><div class="menu-sidebar-menu-en-container"><ul id="menu-sidebar-menu-en-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1599"><a href="https://www.institut-polaire.fr/blog/category/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1632"><a href="https://www.institut-polaire.fr/tools/documentation-en/">Documentation</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3667"><a href="https://www.institut-polaire.fr/tools/library/">Library</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9786"><a href="https://www.institut-polaire.fr/tools/blogs-2/">Blogs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1629"><a href="https://www.institut-polaire.fr/tools/press-en/">Press</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1628"><a href="https://www.institut-polaire.fr/tools/locate-us/">Locate us</a></li>
</ul></div></aside>
							</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	<!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="clearfix site-footer" role="contentinfo">
            <div class="logo" style="width: 200px;">
                <a href="https://www.institut-polaire.fr/language/en/" title="Institut polaire français Paul-Emile Victor" rel="home">
                    <img src="https://www.institut-polaire.fr/wp-content/themes/ipev/images/logo.png" alt="" />
                </a>
            </div>
            <div class="footer-links">
                <div class="menu-footer-menu-en-container"><ul id="menu-footer-menu-en" class="menu"><li id="menu-item-1833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1833"><a href="https://www.institut-polaire.fr/ipev-en/the-institute/">The Institute</a>
<ul class="sub-menu">
	<li id="menu-item-1838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838"><a href="https://www.institut-polaire.fr/ipev-en/the-institute/gip/">Public interest group</a></li>
	<li id="menu-item-1834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1834"><a href="https://www.institut-polaire.fr/ipev-en/the-institute/assignments/">Missions</a></li>
	<li id="menu-item-1840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1840"><a href="https://www.institut-polaire.fr/ipev-en/the-institute/organization/">Organization</a></li>
	<li id="menu-item-1841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1841"><a href="https://www.institut-polaire.fr/ipev-en/the-institute/partnership/">Partnership</a></li>
</ul>
</li>
<li id="menu-item-1842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1842"><a href="https://www.institut-polaire.fr/ipev-en/support-for-science/">Support for science</a>
<ul class="sub-menu">
	<li id="menu-item-1843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1843"><a href="https://www.institut-polaire.fr/ipev-en/support-for-science/calls-for-scientific-projects/">Calls for scientific projects</a></li>
	<li id="menu-item-14704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14704"><a href="https://www.institut-polaire.fr/ipev-en/support-for-science/supported-programs/">Supported programs</a></li>
	<li id="menu-item-14703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14703"><a href="https://www.institut-polaire.fr/ipev-en/support-for-science/scientific-publications-2/">Scientific Publications</a></li>
	<li id="menu-item-1911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1911"><a href="http://www.institut-polaire.fr/metadatas-ipev/">Metadata</a></li>
</ul>
</li>
<li id="menu-item-1847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1847"><a href="https://www.institut-polaire.fr/ipev-en/infrastructures-2/">Infrastructures</a>
<ul class="sub-menu">
	<li id="menu-item-14705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14705"><a href="https://www.institut-polaire.fr/ipev-en/infrastructures-2/stations/">Stations</a></li>
	<li id="menu-item-1849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1849"><a href="https://www.institut-polaire.fr/ipev-en/infrastructures-2/boats/">Ships</a></li>
</ul>
</li>
<li id="menu-item-1850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1850"><a href="https://www.institut-polaire.fr/ipev-en/recruitment/">Employment</a>
<ul class="sub-menu">
	<li id="menu-item-14721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14721"><a href="https://www.institut-polaire.fr/ipev-en/recruitment/how-to-apply/">How to apply</a></li>
	<li id="menu-item-24934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24934"><a href="http://rh.ipev.pw/ipev-en/recruitment/vacancies/">Vacancies</a></li>
	<li id="menu-item-24935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24935"><a href="http://rh.ipev.pw/ipev-en/recruitment/postuler/">Apply online</a></li>
</ul>
</li>
<li id="menu-item-1853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1853"><a href="https://www.institut-polaire.fr/ipev-en/polar-information/">Polar Territories</a>
<ul class="sub-menu">
	<li id="menu-item-1854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1854"><a href="https://www.institut-polaire.fr/ipev-en/polar-information/in-antarctica/">About Antarctica</a></li>
	<li id="menu-item-1855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1855"><a href="https://www.institut-polaire.fr/ipev-en/polar-information/in-arctic/">About Arctic</a></li>
	<li id="menu-item-1856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1856"><a href="https://www.institut-polaire.fr/ipev-en/polar-information/in-the-sub-antarctic/">About Subantarctic Islands</a></li>
</ul>
</li>
</ul></div>            </div>
            <div class="footer-bottom col-md-3">
                <div class="contact"> <a href="https://www.institut-polaire.fr/site-en/contact-en/">Contact</a></div><span><img src="https://www.institut-polaire.fr/wp-content/themes/ipev/images/pipe.png" alt="" /></span>
                <div class="mentions"><a href="https://www.institut-polaire.fr/tools/mentions/">Mentions</a></div>
            </div>
			
			<div class="site-info">
								<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">Proudly powered by WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

				<script>
				jQuery(document).ready(function($) {
	            $(".hint--top").tooltipster({animation: "grow",});
	        	});
			</script>
			<script type='text/javascript' src='https://www.institut-polaire.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-content/plugins/wordpress-post-tabs/js/jquery.posttabs.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.institut-polaire.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeV0ZkUAAAAANXbEY_pPqQoIaNbvIEfHeBIHKf_&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-content/themes/ipev/js/bootstrap.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-content/themes/ipev/js/functions.js?ver=2014-03-18'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-content/themes/ipev/js/phototeque.js?ver=2015-04-02'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-content/themes/ipev/js/jquery.tablescroll.js?ver=2009'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-content/themes/ipev/js/jquery.customSelect.min.js?ver=2009'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-content/themes/ipev/js/jquery.magnific-popup.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-content/themes/ipev/js/jquery.print.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.institut-polaire.fr/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LeV0ZkUAAAAANXbEY_pPqQoIaNbvIEfHeBIHKf_',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.institut-polaire.fr/politique-de-confidentialite/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Politique de confidentialité</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>
  //UA-64593675-1 OLD, ?
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36874359-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>